Database node not responding
Incident Report for VisualVault
Resolved
Root cause identified as a network interruption temporarily causing an unhealthy database cluster
Posted Oct 04, 2017 - 21:18 MST
Monitoring
Problem SQL node auto recovered. We are investigating root cause.
Posted Oct 04, 2017 - 20:30 MST
Investigating
We are currently investigating a database cluster node alarm
Posted Oct 04, 2017 - 20:19 MST